「UltraVNC repeater」の初期設定に脆弱性 [ #cloud ]

VNCの通信を中継する「UltraVNC repeater」において、初期設定で利用した場合に脆弱性が存在するとして、セキュリティ機関が注意を呼びかけている。デフォルト設定において、接続先のIPアドレスやポートを制限していない脆弱性「CVE-2016-5673」が存在するもの。任意のホストへ接続させられるおそれがある。

http://www.security-next.com/072764

Comments are closed.