「VMware ESXi」にXSSの脆弱性 – パッチがリリース [ #cloud ]

「VMware ESXi」に脆弱性が組まれていることがわかった。細工された仮想マシンにより制御を奪われるおそれがあるという。「VMware vSphere Hypervisor」にクロスサイトスクリプティング(XSS)の脆弱性「CVE-2016-7463」が含まれていることが明らかとなったもの。重要度は、2番目にあたる「重要(Important)」。

http://www.security-next.com/076984

Comments are closed.