Apache HTTP Web Server 2.4に複数の脆弱性、アップデートが公開 [ #cloud ]

「Apache HTTP Web Server」の2.4系列に複数の脆弱性が発見され、この脆弱性を修正した「Apache HTTP Web Server 2.4.25」 がリリースされた。脆弱性が存在するのは、「Apache HTTP Web Server 2.4.25より前」のバージョン。

https://thinkit.co.jp/news/bn/11175

Comments are closed.